<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en-GB"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en-GB"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="en-GB"> <!--<![endif]--><head><title>Robot floats give new look at ocean health - SCUBA News</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://news.scubatravel.co.uk/xmlrpc.php" /><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><style>@font-face{font-family:"sw-icon-font";src:url(https://news.scubatravel.co.uk/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0);src:url("https://news.scubatravel.co.uk/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0#iefix") format("embedded-opentype"),url(https://news.scubatravel.co.uk/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.3.0) format("woff"),url(https://news.scubatravel.co.uk/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.3.0) format("truetype"),url("https://news.scubatravel.co.uk/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.3.0#1445203416") format("svg");font-weight:400;font-style:normal;font-display:block}</style><meta
property="og:image" content="https://news.scubatravel.co.uk/wp-content/uploads/phytoplankton-1.jpg" /><link
rel="icon" type="image/png" href="https://news.scubatravel.co.uk/wp-content/uploads/cropped-faviconbig-1-1.png"><meta
name="description" content="Microscopic marine life plays a fundamental role in the health of the ocean and, ultimately, the planet. Floating robots help map phytoplankton productivity" /><link
rel="canonical" href="https://news.scubatravel.co.uk/robot-floats-ocean-health-phytoplankton.html" /><meta
property="og:locale" content="en_GB" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Robot floats give new look at ocean health - SCUBA News" /><meta
property="og:description" content="Microscopic marine life plays a fundamental role in the health of the ocean and, ultimately, the planet. Floating robots help map phytoplankton productivity" /><meta
property="og:url" content="https://news.scubatravel.co.uk/robot-floats-ocean-health-phytoplankton.html" /><meta
property="og:site_name" content="SCUBA News" /><meta
property="article:publisher" content="https://www.facebook.com/SCUBANews" /><meta
property="article:published_time" content="2021-08-23T19:59:45+00:00" /><meta
property="article:modified_time" content="2021-08-23T20:04:24+00:00" /><meta
property="og:image" content="https://news.scubatravel.co.uk/wp-content/uploads/phytoplankton-1.jpg" /><meta
property="og:image:width" content="1280" /><meta
property="og:image:height" content="780" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:creator" content="@DataAcquisition" /><meta
name="twitter:site" content="@SCUBANews" /><meta
name="twitter:label1" content="Written by" /><meta
name="twitter:data1" content="Windmill Software" /><meta
name="twitter:label2" content="Estimated reading time" /><meta
name="twitter:data2" content="4 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://news.scubatravel.co.uk/#website","url":"https://news.scubatravel.co.uk/","name":"SCUBA News","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://news.scubatravel.co.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://news.scubatravel.co.uk/robot-floats-ocean-health-phytoplankton.html#primaryimage","inLanguage":"en-GB","url":"https://news.scubatravel.co.uk/wp-content/uploads/phytoplankton-1.jpg","contentUrl":"https://news.scubatravel.co.uk/wp-content/uploads/phytoplankton-1.jpg","width":1280,"height":780,"caption":"phytoplankton"},{"@type":"WebPage","@id":"https://news.scubatravel.co.uk/robot-floats-ocean-health-phytoplankton.html#webpage","url":"https://news.scubatravel.co.uk/robot-floats-ocean-health-phytoplankton.html","name":"Robot floats give new look at ocean health - SCUBA News","isPartOf":{"@id":"https://news.scubatravel.co.uk/#website"},"primaryImageOfPage":{"@id":"https://news.scubatravel.co.uk/robot-floats-ocean-health-phytoplankton.html#primaryimage"},"datePublished":"2021-08-23T19:59:45+00:00","dateModified":"2021-08-23T20:04:24+00:00","author":{"@id":"https://news.scubatravel.co.uk/#/schema/person/57d9bc404dd6afb563eddb9a10b23042"},"description":"Microscopic marine life plays a fundamental role in the health of the ocean and, ultimately, the planet. Floating robots help map phytoplankton productivity","breadcrumb":{"@id":"https://news.scubatravel.co.uk/robot-floats-ocean-health-phytoplankton.html#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://news.scubatravel.co.uk/robot-floats-ocean-health-phytoplankton.html"]}]},{"@type":"BreadcrumbList","@id":"https://news.scubatravel.co.uk/robot-floats-ocean-health-phytoplankton.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://news.scubatravel.co.uk/"},{"@type":"ListItem","position":2,"name":"SCUBA News","item":"https://news.scubatravel.co.uk/category/scuba-news"},{"@type":"ListItem","position":3,"name":"Robot floats give new look at ocean health"}]},{"@type":"Person","@id":"https://news.scubatravel.co.uk/#/schema/person/57d9bc404dd6afb563eddb9a10b23042","name":"Windmill Software","image":{"@type":"ImageObject","@id":"https://news.scubatravel.co.uk/#personlogo","inLanguage":"en-GB","url":"https://news.scubatravel.co.uk/wp-content/uploads/2016/06/windmill-logo-150x150.gif","contentUrl":"https://news.scubatravel.co.uk/wp-content/uploads/2016/06/windmill-logo-150x150.gif","caption":"Windmill Software"},"description":"Windmill Software are specialists in data acquisition and control.","sameAs":["http://www.windmill.co.uk/","https://twitter.com/@DataAcquisition"],"url":"https://news.scubatravel.co.uk/author/windmill-software"}]}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="SCUBA News &raquo; Feed" href="https://news.scubatravel.co.uk/feed" /><link
rel="alternate" type="application/rss+xml" title="SCUBA News &raquo; Comments Feed" href="https://news.scubatravel.co.uk/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="SCUBA News &raquo; Robot floats give new look at ocean health Comments Feed" href="https://news.scubatravel.co.uk/robot-floats-ocean-health-phytoplankton.html/feed" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UN_r8-Vg.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-U1UQ.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UNirk-Vg.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UN7rg-Vg.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-style:italic;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVg2ZhZI2eCN5jzbjEETS9weq8-19eDpCEYaQ.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-style:italic;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVj2ZhZI2eCN5jzbjEETS9weq8-19e7Cw.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-style:italic;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVg2ZhZI2eCN5jzbjEETS9weq8-19eDtCYYaQ.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-display:block;font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVi2ZhZI2eCN5jzbjEETS9weq8-33mZKCA.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVl2ZhZI2eCN5jzbjEETS9weq8-59Y.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/robotocondensed/v19/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meKCA.woff) format('woff')}</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://news.scubatravel.co.uk/wp-content/cache/wpo-minify/1629455218/assets/wpo-minify-header-448e3fa2.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://news.scubatravel.co.uk/wp-content/cache/wpo-minify/1629455218/assets/wpo-minify-header-ab231b73.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://news.scubatravel.co.uk/wp-json/" /><link
rel="alternate" type="application/json" href="https://news.scubatravel.co.uk/wp-json/wp/v2/posts/8094" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.scubatravel.co.uk/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.scubatravel.co.uk/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://news.scubatravel.co.uk/?p=8094' /><link
rel="alternate" type="application/json+oembed" href="https://news.scubatravel.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.scubatravel.co.uk%2Frobot-floats-ocean-health-phytoplankton.html" /><link
rel="alternate" type="text/xml+oembed" href="https://news.scubatravel.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.scubatravel.co.uk%2Frobot-floats-ocean-health-phytoplankton.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://news.scubatravel.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link
rel="stylesheet" type="text/css" href="https://news.scubatravel.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link
rel="amphtml" href="https://news.scubatravel.co.uk/robot-floats-ocean-health-phytoplankton.html/amp">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_animation_stack_effect="type1";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";var tds_general_modal_image="yes";var td_ajax_url="https:\/\/news.scubatravel.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.6";var td_get_template_directory_uri="https:\/\/news.scubatravel.co.uk\/wp-content\/themes\/Newsmag";var tds_snap_menu="";var tds_logo_on_sticky="show_header_logo";var tds_header_style="9";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="3";var tds_more_articles_on_post_pages_distance_from_top=400;var tds_theme_color_site_wide="#ccccff";var tds_smart_sidebar="enabled";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-222485-4"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-222485-4')</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://news.scubatravel.co.uk/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://news.scubatravel.co.uk/category/scuba-news",
                    "name": "SCUBA News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://news.scubatravel.co.uk/robot-floats-ocean-health-phytoplankton.html",
                    "name": "Robot floats give new look at ocean health"                                
                }
            }    
        ]
    }
</script> <link
rel="icon" href="https://news.scubatravel.co.uk/wp-content/uploads/cropped-faviconbig-1-1-32x32.png" sizes="32x32" /><link
rel="icon" href="https://news.scubatravel.co.uk/wp-content/uploads/cropped-faviconbig-1-1-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://news.scubatravel.co.uk/wp-content/uploads/cropped-faviconbig-1-1-180x180.png" /><meta
name="msapplication-TileImage" content="https://news.scubatravel.co.uk/wp-content/uploads/cropped-faviconbig-1-1-270x270.png" /><style type="text/css" id="wp-custom-css">figquote{text-align:center!important;font-style:italic!important;font-size:.9em}blockquote{padding:10px 20px;margin:0 0 20px;font-size:1.5em;border-left:5px solid #eee}blockquote p:last-child,blockquote ul:last-child,blockquote ol:last-child{margin-bottom:0}blockquote footer,blockquote small,blockquote .small{display:block;font-size:80%;line-height:1.42857143;color:#777}blockquote footer:before,blockquote small:before,blockquote .small:before{content:'\2014 \00A0'}.blockquote-reverse,blockquote.pull-right{padding-right:15px;padding-left:0;text-align:right;border-right:5px solid #eee;border-left:0}.blockquote-reverse footer:before,blockquote.pull-right footer:before,.blockquote-reverse small:before,blockquote.pull-right small:before,.blockquote-reverse .small:before,blockquote.pull-right .small:before{content:''}.blockquote-reverse footer:after,blockquote.pull-right footer:after,.blockquote-reverse small:after,blockquote.pull-right small:after,.blockquote-reverse .small:after,blockquote.pull-right .small:after{content:'\00A0 \2014'}.td-author-by{margin-right:.5em}.td-author-line{margin-left:.5em}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-8094 single-format-standard robot-floats-ocean-health-phytoplankton global-block-template-1 single_template_6 white-grid wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" rel="noopener" href="https://www.facebook.com/SCUBANews" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" rel="noopener" href="https://www.instagram.com/scuba.travel/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" rel="noopener" href="https://uk.pinterest.com/scubatravel0069/" title="Pinterest">
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" rel="noopener" href="http://news.scubatravel.co.uk/feed/" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" rel="noopener" href="https://twitter.com/SCUBANews" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-scuba-news-container"><ul
id="menu-scuba-news" class="td-mobile-main-menu"><li
id="menu-item-3429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-3429"><a
href="https://news.scubatravel.co.uk/category/sealife">sealife</a></li><li
id="menu-item-3430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3430"><a
href="https://news.scubatravel.co.uk/category/environment">environment<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-0" class="menu-item-0"><a
href="https://news.scubatravel.co.uk/category/environment/climate-change-environment">climate change</a></li></ul></li><li
id="menu-item-5323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5323"><a
href="https://news.scubatravel.co.uk/category/scuba-travel">SCUBA Travel<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
class="menu-item-0"><a
href="https://news.scubatravel.co.uk/category/scuba-travel/deals">Deals</a></li><li
class="menu-item-0"><a
href="https://news.scubatravel.co.uk/category/scuba-travel/dive-destination">dive destination</a></li><li
class="menu-item-0"><a
href="https://news.scubatravel.co.uk/category/scuba-travel/wrecks">wrecks</a></li></ul></li><li
id="menu-item-3798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3798"><a
href="https://news.scubatravel.co.uk/category/technology">technology</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://news.scubatravel.co.uk/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Search</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-outer-container"><div
class="td-header-wrap td-header-style-9"><div
class="td-top-menu-full"><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="menu-top-container"><ul
id="menu-top-header-about" class="top-header-menu"><li
id="menu-item-3808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3808"><a
title="About SCUBA News and how to become a Contributor" href="https://news.scubatravel.co.uk/about">About</a></li><li
id="menu-item-3941" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3941"><a
href="https://news.scubatravel.co.uk/using-our-content">Using our Content</a></li></ul></div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" rel="noopener" href="https://www.facebook.com/SCUBANews" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" rel="noopener" href="https://www.instagram.com/scuba.travel/" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" rel="noopener" href="https://uk.pinterest.com/scubatravel0069/" title="Pinterest">
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" rel="noopener" href="http://news.scubatravel.co.uk/feed/" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" rel="noopener" href="https://twitter.com/SCUBANews" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-border td-header-main-menu"><div
class="td-make-full"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu">
<a
class="td-main-logo" href="https://news.scubatravel.co.uk/">
<img
src="https://news.scubatravel.co.uk/wp-content/uploads/2015/09/scuba-news11.png" alt="SCUBA News" title="News on the marine environment, conservation, marine biology and diving"/>
<span
class="td-visual-hidden">SCUBA News</span>
</a></div><div
class="menu-scuba-news-container"><ul
id="menu-scuba-news-1" class="sf-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-3429"><a
href="https://news.scubatravel.co.uk/category/sealife">sealife</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><script>var block_td_uid_1_6126525b708a2=new tdBlock();block_td_uid_1_6126525b708a2.id="td_uid_1_6126525b708a2";block_td_uid_1_6126525b708a2.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6126525b708a2_rand","tdc_css_class":"td_uid_1_6126525b708a2_rand","tdc_css_class_style":"td_uid_1_6126525b708a2_rand_style"}';block_td_uid_1_6126525b708a2.td_column_number="3";block_td_uid_1_6126525b708a2.block_type="td_block_mega_menu";block_td_uid_1_6126525b708a2.post_count="5";block_td_uid_1_6126525b708a2.found_posts="235";block_td_uid_1_6126525b708a2.header_color="";block_td_uid_1_6126525b708a2.ajax_pagination_infinite_stop="";block_td_uid_1_6126525b708a2.max_num_pages="47";tdBlocksArray.push(block_td_uid_1_6126525b708a2)</script><div
class="td_block_wrap td_block_mega_menu td_uid_1_6126525b708a2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_6126525b708a2" ><div
id=td_uid_1_6126525b708a2 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/uk-to-ban-shark-fin-trade.html" rel="bookmark" class="td-image-wrap" title="UK to ban shark fin trade"><img
class="entry-thumb" src=""alt="shark fins" title="UK to ban shark fin trade" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/sharkfins-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/uk-to-ban-shark-fin-trade.html" rel="bookmark" title="UK to ban shark fin trade">UK to ban shark fin trade</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/detecting-and-protecting-endangered-right-whales.html" rel="bookmark" class="td-image-wrap" title="Detecting and protecting endangered right whales"><img
class="entry-thumb" src=""alt="right whale" title="Detecting and protecting endangered right whales" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/rightwhale-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/detecting-and-protecting-endangered-right-whales.html" rel="bookmark" title="Detecting and protecting endangered right whales">Detecting and protecting endangered right whales</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/sharks-magnetic-fields-guide-map.html" rel="bookmark" class="td-image-wrap" title="Sharks use Earth&#8217;s magnetic fields to guide them like a map"><img
class="entry-thumb" src=""alt="Bonnethead shark" title="Sharks use Earth&#8217;s magnetic fields to guide them like a map" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/bonnethead-shark-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/sharks-magnetic-fields-guide-map.html" rel="bookmark" title="Sharks use Earth&#8217;s magnetic fields to guide them like a map">Sharks use Earth&#8217;s magnetic fields to guide them like a map</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/sheba-unveils-worlds-largest-coral-restoration-program.html" rel="bookmark" class="td-image-wrap" title="SHEBA unveils world&#8217;s largest coral restoration program"><img
class="entry-thumb" src=""alt="coral restoration sulawesi" title="SHEBA unveils world&#8217;s largest coral restoration program" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/sheba-hope-reef-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/sheba-unveils-worlds-largest-coral-restoration-program.html" rel="bookmark" title="SHEBA unveils world&#8217;s largest coral restoration program">SHEBA unveils world&#8217;s largest coral restoration program</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/coral-reef-climate-change-chagos.html" rel="bookmark" class="td-image-wrap" title="Watching a coral reef die as climate change devastates one of the most pristine tropical island areas on Earth"><img
class="entry-thumb" src=""alt="" title="Watching a coral reef die as climate change devastates one of the most pristine tropical island areas on Earth" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/coral-reef2-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/coral-reef-climate-change-chagos.html" rel="bookmark" title="Watching a coral reef die as climate change devastates one of the most pristine tropical island areas on Earth">Watching a coral reef die as climate change devastates one of the most pristine tropical island areas on Earth</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6126525b708a2" data-td_block_id="td_uid_1_6126525b708a2"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6126525b708a2" data-td_block_id="td_uid_1_6126525b708a2"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3430"><a
href="https://news.scubatravel.co.uk/category/environment">environment</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><script>var block_td_uid_2_6126525b74c38=new tdBlock();block_td_uid_2_6126525b74c38.id="td_uid_2_6126525b74c38";block_td_uid_2_6126525b74c38.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6126525b74c38_rand","tdc_css_class":"td_uid_2_6126525b74c38_rand","tdc_css_class_style":"td_uid_2_6126525b74c38_rand_style"}';block_td_uid_2_6126525b74c38.td_column_number="3";block_td_uid_2_6126525b74c38.block_type="td_block_mega_menu";block_td_uid_2_6126525b74c38.post_count="5";block_td_uid_2_6126525b74c38.found_posts="233";block_td_uid_2_6126525b74c38.header_color="";block_td_uid_2_6126525b74c38.ajax_pagination_infinite_stop="";block_td_uid_2_6126525b74c38.max_num_pages="47";tdBlocksArray.push(block_td_uid_2_6126525b74c38)</script><div
class="td_block_wrap td_block_mega_menu td_uid_2_6126525b74c38_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6126525b74c38" ><div
id=td_uid_2_6126525b74c38 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/uk-to-ban-shark-fin-trade.html" rel="bookmark" class="td-image-wrap" title="UK to ban shark fin trade"><img
class="entry-thumb" src=""alt="shark fins" title="UK to ban shark fin trade" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/sharkfins-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/uk-to-ban-shark-fin-trade.html" rel="bookmark" title="UK to ban shark fin trade">UK to ban shark fin trade</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/thailand-bans-coral-harming-sunscreens.html" rel="bookmark" class="td-image-wrap" title="Thailand bans coral-harming sunscreens"><img
class="entry-thumb" src=""alt="goniopora planulata" title="Thailand bans coral-harming sunscreens" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/goniopora-planulata-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/thailand-bans-coral-harming-sunscreens.html" rel="bookmark" title="Thailand bans coral-harming sunscreens">Thailand bans coral-harming sunscreens</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/scientists-use-nasa-satellite-data-to-track-ocean-microplastics-from-space.html" rel="bookmark" class="td-image-wrap" title="Scientists use NASA satellite data to track ocean microplastics from space"><img
class="entry-thumb" src=""alt="Sieving the ocean for plastics" title="Scientists use NASA satellite data to track ocean microplastics from space" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/plastic-panning-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/scientists-use-nasa-satellite-data-to-track-ocean-microplastics-from-space.html" rel="bookmark" title="Scientists use NASA satellite data to track ocean microplastics from space">Scientists use NASA satellite data to track ocean microplastics from space</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/using-space-data-for-renewable-marine-energy.html" rel="bookmark" class="td-image-wrap" title="Using space data for renewable marine energy"><img
class="entry-thumb" src=""alt="" title="Using space data for renewable marine energy" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/space-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/using-space-data-for-renewable-marine-energy.html" rel="bookmark" title="Using space data for renewable marine energy">Using space data for renewable marine energy</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/coral-reefs-survival-depend-on-managing-local-conditions.html" rel="bookmark" class="td-image-wrap" title="Coral reefs&#8217; &#032;survival depend on managing local conditions"><img
class="entry-thumb" src=""alt="coral reef" title="Coral reefs&#8217; &#032;survival depend on managing local conditions" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/coralreefstjohns-1200-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/coral-reefs-survival-depend-on-managing-local-conditions.html" rel="bookmark" title="Coral reefs&#8217; &#032;survival depend on managing local conditions">Coral reefs&#8217; &#032;survival depend on managing local conditions</a></h3></div></div></div></div></div><div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6126525b74c38" id="td_uid_3_6126525b768fa" data-td_block_id="td_uid_2_6126525b74c38" data-td_filter_value="" href="https://news.scubatravel.co.uk/category/environment">All</a><a
class="mega-menu-sub-cat-td_uid_2_6126525b74c38"  id="td_uid_4_6126525b76938" data-td_block_id="td_uid_2_6126525b74c38" data-td_filter_value="61" href="https://news.scubatravel.co.uk/category/environment/climate-change-environment">climate change</a></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6126525b74c38" data-td_block_id="td_uid_2_6126525b74c38"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6126525b74c38" data-td_block_id="td_uid_2_6126525b74c38"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5323"><a
href="https://news.scubatravel.co.uk/category/scuba-travel">SCUBA Travel</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><script>var block_td_uid_5_6126525b786af=new tdBlock();block_td_uid_5_6126525b786af.id="td_uid_5_6126525b786af";block_td_uid_5_6126525b786af.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_6126525b786af_rand","tdc_css_class":"td_uid_5_6126525b786af_rand","tdc_css_class_style":"td_uid_5_6126525b786af_rand_style"}';block_td_uid_5_6126525b786af.td_column_number="3";block_td_uid_5_6126525b786af.block_type="td_block_mega_menu";block_td_uid_5_6126525b786af.post_count="5";block_td_uid_5_6126525b786af.found_posts="161";block_td_uid_5_6126525b786af.header_color="";block_td_uid_5_6126525b786af.ajax_pagination_infinite_stop="";block_td_uid_5_6126525b786af.max_num_pages="33";tdBlocksArray.push(block_td_uid_5_6126525b786af)</script><div
class="td_block_wrap td_block_mega_menu td_uid_5_6126525b786af_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_6126525b786af" ><div
id=td_uid_5_6126525b786af class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/ultimate-guide-scuba-diving-germany.html" rel="bookmark" class="td-image-wrap" title="Your ultimate guide to scuba diving in Germany"><img
class="entry-thumb" src=""alt="Eibsee Lake" title="Your ultimate guide to scuba diving in Germany" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/Eibsee-Lake-Germany-lake-in-winter-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/ultimate-guide-scuba-diving-germany.html" rel="bookmark" title="Your ultimate guide to scuba diving in Germany">Your ultimate guide to scuba diving in Germany</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/thailand-bans-coral-harming-sunscreens.html" rel="bookmark" class="td-image-wrap" title="Thailand bans coral-harming sunscreens"><img
class="entry-thumb" src=""alt="goniopora planulata" title="Thailand bans coral-harming sunscreens" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/goniopora-planulata-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/thailand-bans-coral-harming-sunscreens.html" rel="bookmark" title="Thailand bans coral-harming sunscreens">Thailand bans coral-harming sunscreens</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/win-liveaboard-trip.html" rel="bookmark" class="td-image-wrap" title="Win a liveaboard trip"><img
class="entry-thumb" src=""alt="diving egypt" title="Win a liveaboard trip" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/diving-egypt-1-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/win-liveaboard-trip.html" rel="bookmark" title="Win a liveaboard trip">Win a liveaboard trip</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/book-review-secret-seas-discover-omans-unique-underwater-world.html" rel="bookmark" class="td-image-wrap" title="Book Review: Secret Seas by Paul Flandinette and Michel Claereboudt"><img
class="entry-thumb" src=""alt="Gulf Blenny" title="Book Review: Secret Seas by Paul Flandinette and Michel Claereboudt" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/Gulf-Blenny_PCF2475-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/book-review-secret-seas-discover-omans-unique-underwater-world.html" rel="bookmark" title="Book Review: Secret Seas by Paul Flandinette and Michel Claereboudt">Book Review: Secret Seas by Paul Flandinette and Michel Claereboudt</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/explore-worlds-best-deep-dives.html" rel="bookmark" class="td-image-wrap" title="Explore the world’s 14 best deep dives"><img
class="entry-thumb" src=""alt="" title="Explore the world’s 14 best deep dives" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/Egypt-reef-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/explore-worlds-best-deep-dives.html" rel="bookmark" title="Explore the world’s 14 best deep dives">Explore the world’s 14 best deep dives</a></h3></div></div></div></div></div><div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-td_uid_5_6126525b786af" id="td_uid_6_6126525b7a5cc" data-td_block_id="td_uid_5_6126525b786af" data-td_filter_value="" href="https://news.scubatravel.co.uk/category/scuba-travel">All</a><a
class="mega-menu-sub-cat-td_uid_5_6126525b786af"  id="td_uid_7_6126525b7a607" data-td_block_id="td_uid_5_6126525b786af" data-td_filter_value="359" href="https://news.scubatravel.co.uk/category/scuba-travel/deals">Deals</a><a
class="mega-menu-sub-cat-td_uid_5_6126525b786af"  id="td_uid_8_6126525b7a645" data-td_block_id="td_uid_5_6126525b786af" data-td_filter_value="19" href="https://news.scubatravel.co.uk/category/scuba-travel/dive-destination">dive destination</a><a
class="mega-menu-sub-cat-td_uid_5_6126525b786af"  id="td_uid_9_6126525b7a681" data-td_block_id="td_uid_5_6126525b786af" data-td_filter_value="18" href="https://news.scubatravel.co.uk/category/scuba-travel/wrecks">wrecks</a></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6126525b786af" data-td_block_id="td_uid_5_6126525b786af"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6126525b786af" data-td_block_id="td_uid_5_6126525b786af"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-3798"><a
href="https://news.scubatravel.co.uk/category/technology">technology</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><script>var block_td_uid_10_6126525b7c4aa=new tdBlock();block_td_uid_10_6126525b7c4aa.id="td_uid_10_6126525b7c4aa";block_td_uid_10_6126525b7c4aa.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_6126525b7c4aa_rand","tdc_css_class":"td_uid_10_6126525b7c4aa_rand","tdc_css_class_style":"td_uid_10_6126525b7c4aa_rand_style"}';block_td_uid_10_6126525b7c4aa.td_column_number="3";block_td_uid_10_6126525b7c4aa.block_type="td_block_mega_menu";block_td_uid_10_6126525b7c4aa.post_count="5";block_td_uid_10_6126525b7c4aa.found_posts="89";block_td_uid_10_6126525b7c4aa.header_color="";block_td_uid_10_6126525b7c4aa.ajax_pagination_infinite_stop="";block_td_uid_10_6126525b7c4aa.max_num_pages="18";tdBlocksArray.push(block_td_uid_10_6126525b7c4aa)</script><div
class="td_block_wrap td_block_mega_menu td_uid_10_6126525b7c4aa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_6126525b7c4aa" ><div
id=td_uid_10_6126525b7c4aa class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/robot-floats-ocean-health-phytoplankton.html" rel="bookmark" class="td-image-wrap" title="Robot floats give new look at ocean health"><img
class="entry-thumb" src=""alt="phytoplankton" title="Robot floats give new look at ocean health" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/phytoplankton-1-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/robot-floats-ocean-health-phytoplankton.html" rel="bookmark" title="Robot floats give new look at ocean health">Robot floats give new look at ocean health</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/scientists-use-nasa-satellite-data-to-track-ocean-microplastics-from-space.html" rel="bookmark" class="td-image-wrap" title="Scientists use NASA satellite data to track ocean microplastics from space"><img
class="entry-thumb" src=""alt="Sieving the ocean for plastics" title="Scientists use NASA satellite data to track ocean microplastics from space" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/plastic-panning-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/scientists-use-nasa-satellite-data-to-track-ocean-microplastics-from-space.html" rel="bookmark" title="Scientists use NASA satellite data to track ocean microplastics from space">Scientists use NASA satellite data to track ocean microplastics from space</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/using-space-data-for-renewable-marine-energy.html" rel="bookmark" class="td-image-wrap" title="Using space data for renewable marine energy"><img
class="entry-thumb" src=""alt="" title="Using space data for renewable marine energy" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/space-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/using-space-data-for-renewable-marine-energy.html" rel="bookmark" title="Using space data for renewable marine energy">Using space data for renewable marine energy</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/detecting-and-protecting-endangered-right-whales.html" rel="bookmark" class="td-image-wrap" title="Detecting and protecting endangered right whales"><img
class="entry-thumb" src=""alt="right whale" title="Detecting and protecting endangered right whales" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/rightwhale-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/detecting-and-protecting-endangered-right-whales.html" rel="bookmark" title="Detecting and protecting endangered right whales">Detecting and protecting endangered right whales</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/study-microplastics-ocean.html" rel="bookmark" class="td-image-wrap" title="Scientists reveal new method to study microplastics in the ocean"><img
class="entry-thumb" src=""alt="nanoplastics" title="Scientists reveal new method to study microplastics in the ocean" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/nanoplastics-180x135.jpg"  width="180" height="135" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/study-microplastics-ocean.html" rel="bookmark" title="Scientists reveal new method to study microplastics in the ocean">Scientists reveal new method to study microplastics in the ocean</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6126525b7c4aa" data-td_block_id="td_uid_10_6126525b7c4aa"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_6126525b7c4aa" data-td_block_id="td_uid_10_6126525b7c4aa"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://news.scubatravel.co.uk/"><div
role="search" class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-container"><div
class="td-header-row"><div
class="td-header-sp-rec"><div
class="td-header-ad-wrap ">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-header td_uid_11_6126525b7f40c_rand td_block_template_1"> <script type="text/javascript">var td_screen_width=document.body.clientWidth</script> </div></div></div></div></div></div><article
id="post-8094" class="td-post-template-6 post-8094 post type-post status-publish format-standard has-post-thumbnail hentry category-scuba-news category-technology tag-sensors tag-submarine-robots" itemscope itemtype="https://schema.org/Article"><div
class="template6-header"><div
class="td-post-header td-container td-parallax-header" id="td_parallax_header_6"><header
class="td-pb-padding-side"><h1 class="entry-title">Robot floats give new look at ocean health</h1><div
class="meta-info"><div
class="td-post-author-name"><div
class="td-author-by">By</div> <a
href="https://news.scubatravel.co.uk/author/windmill-software">Windmill Software</a><div
class="td-author-line"> -</div></div>                    <span
class="td-post-date td-post-date-no-dot"><time
class="entry-date updated td-module-date" datetime="2021-08-23T20:59:45+00:00" >23 August 2021</time></span></div><div
class="td-read-down"><a
href="#"><i
class="td-icon-read-down"></i></a></div></header></div></div><div
class="template6-content"><div
class=" td-container"><div
class="td-container-border"><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><div
class="td-post-content td-pb-padding-side"><div
class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="8094" ><div
class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a
class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fnews.scubatravel.co.uk%2Frobot-floats-ocean-health-phytoplankton.html" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fnews.scubatravel.co.uk%2Frobot-floats-ocean-health-phytoplankton.html"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw swp_facebook_icon"></i><span
class="swp_share">Share</span></span></span></span></a></div><div
class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a
class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Robot+floats+give+new+look+at+ocean+health&url=https%3A%2F%2Fnews.scubatravel.co.uk%2Frobot-floats-ocean-health-phytoplankton.html&via=SCUBANews" data-link="https://twitter.com/intent/tweet?text=Robot+floats+give+new+look+at+ocean+health&url=https%3A%2F%2Fnews.scubatravel.co.uk%2Frobot-floats-ocean-health-phytoplankton.html&via=SCUBANews"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw swp_twitter_icon"></i><span
class="swp_share">Tweet</span></span></span></span></a></div><div
class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a
rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
e.setAttribute('type','text/javascript');
e.setAttribute('charset','UTF-8');
e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
document.body.appendChild(e);
" ><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw swp_pinterest_icon"></i><span
class="swp_share">Pin</span></span></span></span></a></div><div
class="nc_tweetContainer swp_share_button swp_mix" data-network="mix"><a
class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://mix.com/mixit?url=https%3A%2F%2Fnews.scubatravel.co.uk%2Frobot-floats-ocean-health-phytoplankton.html" data-link="https://mix.com/mixit?url=https%3A%2F%2Fnews.scubatravel.co.uk%2Frobot-floats-ocean-health-phytoplankton.html"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw swp_mix_icon"></i><span
class="swp_share">Share</span></span></span></span></a></div><div
class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a
class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fnews.scubatravel.co.uk%2Frobot-floats-ocean-health-phytoplankton.html" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fnews.scubatravel.co.uk%2Frobot-floats-ocean-health-phytoplankton.html"><span
class="swp_count swp_hide"><span
class="iconFiller"><span
class="spaceManWilly"><i
class="sw swp_linkedin_icon"></i><span
class="swp_share">Share</span></span></span></span></a></div></div><p>Microscopic marine life plays a fundamental role in the health of the ocean and, ultimately, the planet. Just like plants on land, tiny phytoplankton use photosynthesis to consume carbon dioxide and convert it into organic matter and oxygen. This biological transformation is known as marine primary productivity.</p><p>A fleet of robotic floats could revolutionize our understanding of primary productivity in the ocean on a global scale, according to scientists from the Monterey Bay Aquarium Research Institute (MBARI).</p><p>Data collected by the robots will allow scientists to more accurately estimate how carbon flows from the atmosphere to the ocean and shed new light on the global carbon cycle, Changes in phytoplankton productivity can have profound consequences, like affecting the ocean’s ability to store carbon and altering ocean food webs. In the face of a changing climate, understanding the ocean’s role in taking carbon out of the atmosphere and storing it for long periods of time is imperative.</p><div
class="wp-block-image"><figure
class="aligncenter size-full"><img
loading="lazy" width="640" height="461" src="https://news.scubatravel.co.uk/wp-content/uploads/argo-float-cycle-1920-web.jpg" alt="" class="wp-image-8095" srcset="https://news.scubatravel.co.uk/wp-content/uploads/argo-float-cycle-1920-web.jpg 640w, https://news.scubatravel.co.uk/wp-content/uploads/argo-float-cycle-1920-web-300x216.jpg 300w, https://news.scubatravel.co.uk/wp-content/uploads/argo-float-cycle-1920-web-583x420.jpg 583w, https://news.scubatravel.co.uk/wp-content/uploads/argo-float-cycle-1920-web-150x108.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption><em>Image: Natalie Freeman&nbsp;</em></figcaption></figure></div><p>“Based on imperfect computer models, we’ve predicted primary production by marine phytoplankton will decrease in a warmer ocean, but we didn’t have a way to make global-scale measurements to verify models. Now we do,” said MBARI Senior Scientist Ken Johnson.</p><p>By converting carbon dioxide into organic matter, phytoplankton not only support oceanic food webs, they are the first step in the ocean’s biological carbon pump.</p><p
id="caption-attachment-78889">Microscopic phytoplankton are integral to the health of the ocean—and our planet. Just like plants on land, they consume carbon dioxide and convert it to organic carbon and oxygen.</p><div
class="wp-block-image"><figure
class="aligncenter size-full"><img
loading="lazy" width="640" height="523" src="https://news.scubatravel.co.uk/wp-content/uploads/phytoplankton.jpg" alt="" class="wp-image-8096" srcset="https://news.scubatravel.co.uk/wp-content/uploads/phytoplankton.jpg 640w, https://news.scubatravel.co.uk/wp-content/uploads/phytoplankton-300x245.jpg 300w, https://news.scubatravel.co.uk/wp-content/uploads/phytoplankton-514x420.jpg 514w, https://news.scubatravel.co.uk/wp-content/uploads/phytoplankton-150x123.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption>Phytoplankton</figcaption></figure></div><p>Phytoplankton consume carbon dioxide from the atmosphere and use it to build their bodies. Marine organisms eat those phytoplankton, die, and then sink to the deep seafloor. This organic carbon is gradually respired by bacteria into carbon dioxide. Since a lot of this happens at great depths, carbon is kept away from the atmosphere for long periods of time. This process sequesters carbon in deep-sea water masses and sediments and is a crucial component in modelling Earth’s climate now and in the future.</p><p>Marine primary productivity ebbs and flows in response to changes in our climate system. “We might expect global primary productivity to change with a warming climate,” explained Johnson. “It might go up in some places, down in others, but we don’t have a good grip on how those will balance.” Monitoring primary productivity is crucial to understanding our changing climate, but observing the response on a global scale has been a significant problem.&nbsp;</p><p>“Scientists estimate about half of Earth’s primary productivity happens in the ocean, but the sparsity of measurements couldn’t give us a reliable global estimate for the ocean yet,” added&nbsp;Mariana Bif, a biogeochemical oceanographer and a former postdoctoral fellow at MBARI. Now, scientists have a new alternative for studying ocean productivity—thousands of autonomous robots drifting throughout the ocean.</p><div
class="wp-block-image"><figure
class="aligncenter size-full"><img
loading="lazy" width="640" height="427" src="https://news.scubatravel.co.uk/wp-content/uploads/floating-robot.jpg" alt="floating robot" class="wp-image-8097" srcset="https://news.scubatravel.co.uk/wp-content/uploads/floating-robot.jpg 640w, https://news.scubatravel.co.uk/wp-content/uploads/floating-robot-300x200.jpg 300w, https://news.scubatravel.co.uk/wp-content/uploads/floating-robot-630x420.jpg 630w, https://news.scubatravel.co.uk/wp-content/uploads/floating-robot-150x100.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption><em>Image: Natalie Freeman</em></figcaption></figure></div><p>“This work represents a significant milestone in ocean data acquisition,” emphasized Bif. “It demonstrates how much data we can collect from the ocean without actually going there.”</p><p
id="caption-attachment-78886"></p><p>The BGC-Argo profiling floats measure temperature, salinity, oxygen, pH, chlorophyll, and nutrients. When scientists first deploy a BGC-Argo float, it sinks to 1,000 meters (3,300 feet) deep and drifts at this depth. Then, its autonomous programming gets to work profiling the water column. The float descends to 2,000 meters (6,600 feet), then ascends to the surface. Once at the surface, the float communicates with a satellite to send its data to scientists on shore. This cycle is then repeated every 10 days.</p><p>For the past decade, an increasing fleet of BGC-Argo floats has been taking measurements across the global ocean. The floats capture thousands of profiles every year. This trove of data provided Johnson and Bif with scattered measurements of oxygen over time.</p><p>Knowing the pattern of oxygen production allowed Johnson and Bif to compute net primary productivity at the global scale.</p><figure
class="wp-block-embed aligncenter is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div
class="wp-block-embed__wrapper">
<iframe
loading="lazy" title="Robotic floats provide new look at ocean health and global carbon cycle" width="640" height="360" src="https://www.youtube.com/embed/ikoyg04JZFc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>During photosynthesis, phytoplankton consume carbon dioxide and release oxygen at a certain ratio. By measuring how much oxygen phytoplankton release over time, researchers can estimate how much carbon phytoplankton produce and how much carbon dioxide they consume. “Oxygen goes up in the day due to photosynthesis, down at night due to respiration—if you can get the daily cycle of oxygen, you have a measurement of primary productivity,” explained Johnson. Although this is a well-known pattern, this work represents the first time that it has been quantitatively measured by instruments at the global scale rather than estimated through modeling and other tools.</p><h2>Further Reading</h2><p><strong>Johnson, K.S.</strong>&nbsp;and&nbsp;<strong>M.B. Bif</strong>&nbsp;(2021). Constraint on net primary productivity of the global ocean by Argo oxygen measurements.&nbsp;<em>Nature Geoscience</em>.&nbsp;<a
href="https://doi.org/10.1038/s41561-021-00807-z" target="_blank" rel="noreferrer noopener">doi.org/10.1038/s41561-021-00807-z</a></p><div
class="swp-content-locator"></div></div><footer><div
class="td-post-source-tags td-pb-padding-side"><ul
class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a
href="https://news.scubatravel.co.uk/tag/sensors">sensors</a></li><li><a
href="https://news.scubatravel.co.uk/tag/submarine-robots">submarine robots</a></li></ul></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Previous article</span><a
href="https://news.scubatravel.co.uk/ultimate-guide-scuba-diving-germany.html">Your ultimate guide to scuba diving in Germany</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Next article</span><a
href="https://news.scubatravel.co.uk/uk-to-ban-shark-fin-trade.html">UK to ban shark fin trade</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://news.scubatravel.co.uk/author/windmill-software">Windmill Software</a></span></div>	    <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Windmill Software"></span><meta
itemprop="datePublished" content="2021-08-23T20:59:45+00:00"><meta
itemprop="dateModified" content="2021-08-23T21:04:24+01:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://news.scubatravel.co.uk/robot-floats-ocean-health-phytoplankton.html"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://news.scubatravel.co.uk/wp-content/uploads/2015/09/scuba-news11.png"></span><meta
itemprop="name" content="SCUBA News"></span><meta
itemprop="headline " content="Robot floats give new look at ocean health"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://news.scubatravel.co.uk/wp-content/uploads/phytoplankton-1.jpg"><meta
itemprop="width" content="1280"><meta
itemprop="height" content="780"></span></footer> <script>var block_td_uid_13_6126525b83435=new tdBlock();block_td_uid_13_6126525b83435.id="td_uid_13_6126525b83435";block_td_uid_13_6126525b83435.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_6126525b83435_rand","td_column_number":3,"live_filter_cur_post_id":8094,"live_filter_cur_post_author":"306","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_6126525b83435_rand","tdc_css_class_style":"td_uid_13_6126525b83435_rand_style"}';block_td_uid_13_6126525b83435.td_column_number="3";block_td_uid_13_6126525b83435.block_type="td_block_related_posts";block_td_uid_13_6126525b83435.post_count="3";block_td_uid_13_6126525b83435.found_posts="30";block_td_uid_13_6126525b83435.header_color="";block_td_uid_13_6126525b83435.ajax_pagination_infinite_stop="";block_td_uid_13_6126525b83435.max_num_pages="10";tdBlocksArray.push(block_td_uid_13_6126525b83435)</script><div
class="td_block_wrap td_block_related_posts td_uid_13_6126525b83435_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_6126525b83435" ><h4 class="td-related-title"><a
id="td_uid_14_6126525b847c5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_6126525b83435" href="#">RELATED ARTICLES</a><a
id="td_uid_15_6126525b847c9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_6126525b83435" href="#">MORE FROM AUTHOR</a></h4><div
id=td_uid_13_6126525b83435 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/mussel-sensors-pave-the-way-for-new-environmental-monitoring-tools.html" rel="bookmark" class="td-image-wrap" title="Mussel sensors pave the way for new environmental monitoring tools"><img
class="entry-thumb" src=""alt="" title="Mussel sensors pave the way for new environmental monitoring tools" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/mussel-data-238x178.jpg"  width="238" height="178" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/mussel-sensors-pave-the-way-for-new-environmental-monitoring-tools.html" rel="bookmark" title="Mussel sensors pave the way for new environmental monitoring tools">Mussel sensors pave the way for new environmental monitoring tools</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/underwater-glider-could-silently-survey-the-seas.html" rel="bookmark" class="td-image-wrap" title="Underwater glider could silently survey the seas"><img
class="entry-thumb" src=""alt="silent glider" title="Underwater glider could silently survey the seas" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/glider-238x178.jpg"  width="238" height="178" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/underwater-glider-could-silently-survey-the-seas.html" rel="bookmark" title="Underwater glider could silently survey the seas">Underwater glider could silently survey the seas</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://news.scubatravel.co.uk/squid-inspired-robot-most-efficient-marine-animals.html" rel="bookmark" class="td-image-wrap" title="Squid-inspired robot swims with nature&#8217;s most efficient marine animals"><img
class="entry-thumb" src=""alt="squid robot" title="Squid-inspired robot swims with nature&#8217;s most efficient marine animals" data-type="image_tag" data-img-url="https://news.scubatravel.co.uk/wp-content/uploads/squidrobot-238x178.jpg"  width="238" height="178" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://news.scubatravel.co.uk/squid-inspired-robot-most-efficient-marine-animals.html" rel="bookmark" title="Squid-inspired robot swims with nature&#8217;s most efficient marine animals">Squid-inspired robot swims with nature&#8217;s most efficient marine animals</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_6126525b83435" data-td_block_id="td_uid_13_6126525b83435"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_6126525b83435" data-td_block_id="td_uid_13_6126525b83435"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class="comments" id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/robot-floats-ocean-health-phytoplankton.html#respond" style="display:none;">Cancel reply</a></small></h3><form
action="https://news.scubatravel.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div
class="clearfix"></div><div
class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div
class="td-warning-comment">Please enter your comment!</div></div><div
class="comment-form-input-wrap td-form-author">
<input
class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div
class="td-warning-author">Please enter your name here</div></div><div
class="comment-form-input-wrap td-form-email">
<input
class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div
class="td-warning-email-error">You have entered an incorrect email address!</div><div
class="td-warning-email">Please enter your email address here</div></div><div
class="comment-form-input-wrap td-form-url">
<input
class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p
class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input
type='hidden' name='comment_post_ID' value='8094' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"><aside
class="td_block_template_1 widget widget_text"><div
class="textwidget"><div
style="width: 100%; border: 1px solid ccccff; margin: 10px 0 0 0; box-sizing: border-box; padding: 20px; background-color: #eeeeff; font-weight: 500; font-size: 2em; clear: both; line-height: 1.2; text-decoration: none;"><p
style="font-size: 1em; line-height: 1.4;"><a
style="text-decoration: none;" href="https://divebooker.com/specials?afid=74" target="_blank" onmousedown="trackOutboundLink('divebooker'); return false;" rel="nofollow noopener"><b>Find a liveaboard deal &#8211; Save over $1000 today!…</b></a></p><div
align="center"><a
style="text-decoration: none;" href="https://divebooker.com/specials?afid=74" onmousedown="trackOutboundLink('divebooker'); return false;" target="_blank" rel="nofollow noopener"><br
/>
<input
style="margin-top: 5px;" name="subscribe" type="submit" value="See Deal" /></a></div></div></div></aside><aside
class="td_block_template_1 widget widget_text"><div
class="textwidget"><div
style="background-color:#9999ff;padding:15px;width:100%;margin:0 auto;"><h2 align="center">Subscribe to <br
/><i>SCUBA News</i></h2><div
style="margin: 0 auto;max-width:240px" align="center"><form
class='mm-form' onsubmit='return validateForm(this);' method='POST' action='https://windmillsoftware.accountcp.co.uk/service.php?s=form_signup&mm=2Fho0230005500000000000000000000000000000000004765c'><p><label
for="f_c_email">Email:</label><td
class="value"><input
type="text" name="f_c_email"  size="30" /><br
/><input
type='submit' value='Subscribe to SCUBA News' /></td></p></form> <script type='text/javascript'>function validateForm(frm){return validateFields(frm)}
function validateFields(frm){var f=frm.f_c_email;if(f.value==""){alert("Please enter a value for field Email address");f.focus();return!1}
return!0}</script> </div></div></div></aside><aside
class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Recent Posts</span></h4><ul><li>
<a
href="https://news.scubatravel.co.uk/uk-to-ban-shark-fin-trade.html">UK to ban shark fin trade</a></li><li>
<a
href="https://news.scubatravel.co.uk/robot-floats-ocean-health-phytoplankton.html" aria-current="page">Robot floats give new look at ocean health</a></li><li>
<a
href="https://news.scubatravel.co.uk/ultimate-guide-scuba-diving-germany.html">Your ultimate guide to scuba diving in Germany</a></li><li>
<a
href="https://news.scubatravel.co.uk/thailand-bans-coral-harming-sunscreens.html">Thailand bans coral-harming sunscreens</a></li><li>
<a
href="https://news.scubatravel.co.uk/win-liveaboard-trip.html">Win a liveaboard trip</a></li></ul></aside><aside
class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categories</span></h4><form
action="https://news.scubatravel.co.uk" method="get"><label
class="screen-reader-text" for="cat">Categories</label><select
name='cat' id='cat' class='postform' ><option
value='-1'>Select Category</option><option
class="level-0" value="11">books&nbsp;&nbsp;(30)</option><option
class="level-0" value="37">competition&nbsp;&nbsp;(28)</option><option
class="level-0" value="29">coral reef&nbsp;&nbsp;(58)</option><option
class="level-0" value="14">environment&nbsp;&nbsp;(233)</option><option
class="level-1" value="61">&nbsp;&nbsp;&nbsp;climate change&nbsp;&nbsp;(31)</option><option
class="level-0" value="38">equipment&nbsp;&nbsp;(14)</option><option
class="level-0" value="8">medical&nbsp;&nbsp;(18)</option><option
class="level-0" value="21">science&nbsp;&nbsp;(158)</option><option
class="level-0" value="35">SCUBA diving&nbsp;&nbsp;(180)</option><option
class="level-1" value="43">&nbsp;&nbsp;&nbsp;photography&nbsp;&nbsp;(28)</option><option
class="level-0" value="6">SCUBA News&nbsp;&nbsp;(529)</option><option
class="level-0" value="12">SCUBA Travel&nbsp;&nbsp;(161)</option><option
class="level-1" value="359">&nbsp;&nbsp;&nbsp;Deals&nbsp;&nbsp;(9)</option><option
class="level-1" value="19">&nbsp;&nbsp;&nbsp;dive destination&nbsp;&nbsp;(84)</option><option
class="level-1" value="18">&nbsp;&nbsp;&nbsp;wrecks&nbsp;&nbsp;(18)</option><option
class="level-0" value="3">sealife&nbsp;&nbsp;(235)</option><option
class="level-0" value="44">technology&nbsp;&nbsp;(89)</option>
</select></form> <script type="text/javascript">(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit()}}
dropdown.onchange=onCatChange})()</script> </aside></div></div></div></div></div></div></article><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"><aside
class="td_block_template_1 widget widget_text"><div
class="textwidget"><p
class="taptargets">Published by SCUBA Travel, the independent guide to diving around the world<br
/> 5 Loxford Court, Manchester, M15 6AF, UK<br
/> Tel: +44 (0)161 226 4591<br
/> <a
href="http://news.scubatravel.co.uk/about">Contact SCUBA News</a></p>
 <script data-cfasync="true" src="https://www.dwin2.com/pub.242565.min.js" async></script>  <script data-cfasync="true">var trackOutboundLink=function(url){ga('send','event','outbound','click',url,{'hitCallback':function(){}})}</script> </div></aside></div><div
class="td-pb-span4"><aside
class="td_block_template_1 widget widget_search"><form
method="get" class="td-search-form-widget" action="https://news.scubatravel.co.uk/"><div
role="search">
<input
class="td-widget-search-input" type="text" value="" name="s" id="s" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" /></div></form></aside><aside
class="td_block_template_1 widget widget_text"><div
class="textwidget">Follow
<img
src="https://news.scubatravel.co.uk/socialmedia-wider.png" width="184" height="32" alt="Follow" usemap="#socialmediamap"/><map
name="socialmediamap"><area
shape="rect" coords="0,0,30,32" href="https://www.facebook.com/SCUBANews" alt="Follow us on Facebook" target="_blank"/><area
shape="rect" coords="44,0,72,32" href="https://twitter.com/SCUBANews" alt="Follow us on Twitter" target="_blank"/><area
shape="rect" coords="76,0,118,32" href="https://www.instagram.com/scuba.travel/" alt="Follow us on Instagram" target="_blank"/><area
shape="rect" coords="118,0,160,32" href="https://www.pinterest.com/scubatravel0069/" alt="Follow us on Pinterest" target="_blank"/><area
shape="rect" coords="160,0,198,32" href="https://news.scubatravel.co.uk/feed/" alt="Grab the SCUBA News RSS Feed" target="_blank"/></map></div></aside></div><div
class="td-pb-span4"><aside
class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Contribute</span></h4><div
class="textwidget"><p>We welcome guest articles &#8211; see our <a
href="http://news.scubatravel.co.uk/about/">Contributor Guidelines here</a></p></div></aside></div></div></div></div></div>
<style type="text/css" media="screen">.commentsWrapper{position:relative;padding-bottom:33%;padding-top:25px;height:0;overflow:hidden}.commentsWrapper .g-comments{position:absolute;top:0;left:0;max-width:460;max-height:360;width:100%;height:100%}.entry-crumb{line-height:2em}</style> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var pp_ajax_form={"ajaxurl":"https:\/\/news.scubatravel.co.uk\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c9b116919f","disable_ajax_form":"false"};var socialWarfare={"addons":[],"post_id":"8094","variables":{"emphasizeIcons":!1,"powered_by_toggle":!1,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""}</script> <script type='text/javascript' src='https://news.scubatravel.co.uk/wp-content/cache/wpo-minify/1629455218/assets/wpo-minify-footer-83b51e2b.min.js' id='wpo_min-footer-0-js'></script> <script type="text/javascript">var swp_nonce="4a5facccae";var swpFloatBeforeContent=!1;var swp_ajax_url="https://news.scubatravel.co.uk/wp-admin/admin-ajax.php";var swp_post_id="8094";var swpClickTracking=!1</script>  <script>(function(){var td_homepage_full_bg_image_wrapper1=jQuery('<div class="td-full-screen-header-image-wrap"></div>');var td_homepage_full_bg_image_wrapper2=jQuery('<div id="td-full-screen-header-image" class="td-image-gradient"></div>');var td_homepage_full_bg_image=jQuery('<img class="td-backstretch" src="https://news.scubatravel.co.uk/wp-content/uploads/phytoplankton-1.jpg"/>');td_homepage_full_bg_image_wrapper1.append(td_homepage_full_bg_image_wrapper2);td_homepage_full_bg_image_wrapper2.append(td_homepage_full_bg_image);jQuery('#td-outer-wrap').prepend(td_homepage_full_bg_image_wrapper1);var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=td_homepage_full_bg_image_wrapper1;td_backstr_item.image_jquery_obj=td_homepage_full_bg_image;tdBackstr.add_item(td_backstr_item)})();(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://news.scubatravel.co.uk/wp-content/themes/Newsmag-childnew/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://news.scubatravel.co.uk/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i]}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'')});splited_css+="<style>"+formated_str+"</style>"}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css)}}})}})()</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 25 Aug 2021 14:23:23 GMT -->
